

<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<link media="all" href="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_69ecebfecb504fd17c5d48b0ef8a294d.css" rel="stylesheet" /><title>Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list | Georgia Health News</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.georgiahealthnews.com/xmlrpc.php" />
        						<link rel="shortcut icon" href="http://test-georgia-health-news.pantheon.io/wp-content/uploads/goliath/logo%20%283%29.png" />
        		        
                
		
				
        <meta name='robots' content='max-image-preview:large' />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" />
	<meta property="og:url" content="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" />
	<meta property="og:image" content="https://www.georgiahealthnews.com/wp-content/uploads/2019/12/westsidephoto-e1582586336282.jpg" />
	<meta property="article:published_time" content="2021-09-08" />
	<meta property="article:modified_time" content="2021-09-08" />
	<meta property="article:author" content="https://www.georgiahealthnews.com/author/andy/" />
	<meta property="article:section" content="The Pulse" />
	<meta property="article:tag" content="Public Health" />
	<meta property="og:site_name" content="Georgia Health News" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Georgia Health News &raquo; Feed" href="https://www.georgiahealthnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Georgia Health News &raquo; Comments Feed" href="https://www.georgiahealthnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Georgia Health News &raquo; Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list Comments Feed" href="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.georgiahealthnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



















<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />

<script type='text/javascript' id='charitable-sessions-js-extra'>
/* <![CDATA[ */
var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/www.georgiahealthnews.com\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"53ad03f3df1a8e4e2a63bddb3b02428a","disable_cookie":""};
/* ]]> */
</script>





<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.georgiahealthnews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":50182,"token":"2578033fcd","lang":0,"debug":0}
</script>


<link rel="https://api.w.org/" href="https://www.georgiahealthnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.georgiahealthnews.com/wp-json/wp/v2/posts/50182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.georgiahealthnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.georgiahealthnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.georgiahealthnews.com/?p=50182' />
<link rel="alternate" type="application/json+oembed" href="https://www.georgiahealthnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.georgiahealthnews.com%2F2021%2F09%2Flead-contaminated-atlanta-neighborhood-put-federal-priority-list%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.georgiahealthnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.georgiahealthnews.com%2F2021%2F09%2Flead-contaminated-atlanta-neighborhood-put-federal-priority-list%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Georgia Health News - 0.0.0"><style id="charitable-highlight-colour-styles">.campaign-raised .amount, .campaign-figures .amount,.donors-count, .time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a {color:#f89d35;}.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected {background-color:#f89d35;}.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice, .charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over {border-color:#f89d35;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: ##efefef; }
</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-50182 single-format-standard custom-background preload wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="#" class="active">Breaking stories</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/">
                                                                        
                                    Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 8, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/gwinnett-schools-offer-500-incentive-staff-vaccine/">
                                                                        
                                    Gwinnett schools to offer $500 incentive for staff to get vaccine                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 7, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/health-advocates-continue-fight-cigar-bar-proposal/">
                                                                        
                                    Health advocates continue fight against cigar bar proposal                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 7, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/number-child-care-workers-declines-georgia/">
                                                                        
                                    Number of child care workers declines in Georgia                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 7, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/bibb-schools-2-weeks-virtual-classes/">
                                                                        
                                    Bibb schools begin 2 weeks of virtual classes                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 7, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/school-bus-driver-protest-continues-savannah/">
                                                                        
                                    School bus driver protest continues in Savannah                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 7, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/homeless-shelter-opens-gwinnett-county/">
                                                                        
                                    First homeless shelter opens in Gwinnett County                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 6, 2021</span>
                                <span class="hotness">Hot</span>                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/rural-georgia-lagging-rest-state-quality-of-life-indicators/">
                                                                        
                                    Rural Georgia lagging rest of state in quality-of-life indicators                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 6, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/shorter-university-coach-dies-covid/">
                                                                        
                                    Shorter University coach dies of Covid                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 6, 2021</span>
                                                            </li>
                                                    <li class="item">
                                <a href="https://www.georgiahealthnews.com/2021/09/columbus-state-professors-students-demand-stricter-covid-rules/">
                                                                        
                                    Columbus State professors, students demand stricter Covid rules                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>September 5, 2021</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://www.georgiahealthnews.com/donate-general/" class="header-text-button" style="background-color: #126cb2;" >Donate</a> <a href="https://georgiahealthnews.us2.list-manage.com/subscribe/?u=ead49629f63d75d51a64b2404&id=5651eb0570" target="_blank" class="header-text-button" style="background-color: #ca040d;">Subscribe</a> <a href="http://www.facebook.com/georgiahealthnews" target="_blank"><i class="fa fa-facebook-square"></i></a> <a href="http://www.twitter.com/gahealthnews" target="_blank"><i class="fa fa-twitter-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="https://www.georgiahealthnews.com/"><img  alt="" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/header-logo%20%281%29.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/header-logo%20%281%29.png" alt=""></noscript></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-35463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35463"><a href="https://www.georgiahealthnews.com/pulse/">The Pulse</a>
<ul class="sub-menu">
	<li id="menu-item-47602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47602"><a href="https://www.georgiahealthnews.com/coal-ash-reckoning/">Sunken Costs: Coal Ash in Georgia</a></li>
	<li id="menu-item-40302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40302"><a href="https://www.georgiahealthnews.com/health-northwest-georgia-series/">Health in Northwest Georgia series</a></li>
	<li id="menu-item-38423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38423"><a href="https://www.georgiahealthnews.com/special-report-childhood-cancer/">Special Report on Childhood Cancer</a></li>
	<li id="menu-item-43852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43852"><a href="https://www.georgiahealthnews.com/special-report-foreign-born-physicians/">Special Report on Foreign-Born Physicians</a></li>
	<li id="menu-item-37448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37448"><a href="https://www.georgiahealthnews.com/place-matters-series/">Place Matters series</a></li>
</ul>
</li>
<li id="menu-item-35465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35465"><a href="https://www.georgiahealthnews.com/commentary/">Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-36233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36233"><a href="https://www.georgiahealthnews.com/doctors-column/">Doctor&#8217;s Column</a></li>
</ul>
</li>
<li id="menu-item-48764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48764"><a href="https://www.georgiahealthnews.com/donate-general/">Donate to GHN</a></li>
<li id="menu-item-35466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.georgiahealthnews.com/about-ghn/">About</a></li>
<li id="menu-item-35468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35468"><a href="https://www.georgiahealthnews.com/contact-ghn/">Contact</a></li>
<li id="menu-item-35469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35469"><a href="https://www.georgiahealthnews.com/share-your-story/">Share Your Story</a></li>
</ul></div>                </li>
                
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="https://www.georgiahealthnews.com/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
						<button type="submit" title="Submit search" class="submit-button"><i class="fa fa-search"></i></button>
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35463 dropdown"><a title="The Pulse" href="https://www.georgiahealthnews.com/pulse/" class="dropdown-toggle" aria-haspopup="true">The Pulse <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47602"><a title="Sunken Costs: Coal Ash in Georgia" href="https://www.georgiahealthnews.com/coal-ash-reckoning/">Sunken Costs: Coal Ash in Georgia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40302"><a title="Health in Northwest Georgia series" href="https://www.georgiahealthnews.com/health-northwest-georgia-series/">Health in Northwest Georgia series</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38423"><a title="Special Report on Childhood Cancer" href="https://www.georgiahealthnews.com/special-report-childhood-cancer/">Special Report on Childhood Cancer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43852"><a title="Special Report on Foreign-Born Physicians" href="https://www.georgiahealthnews.com/special-report-foreign-born-physicians/">Special Report on Foreign-Born Physicians</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37448"><a title="Place Matters series" href="https://www.georgiahealthnews.com/place-matters-series/">Place Matters series</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35465 dropdown"><a title="Commentary" href="https://www.georgiahealthnews.com/commentary/" class="dropdown-toggle" aria-haspopup="true">Commentary <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36233"><a title="Doctor&#039;s Column" href="https://www.georgiahealthnews.com/doctors-column/">Doctor&#8217;s Column</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48764"><a title="Donate to GHN" href="https://www.georgiahealthnews.com/donate-general/">Donate to GHN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a title="About" href="https://www.georgiahealthnews.com/about-ghn/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35468"><a title="Contact" href="https://www.georgiahealthnews.com/contact-ghn/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35469"><a title="Share Your Story" href="https://www.georgiahealthnews.com/share-your-story/">Share Your Story</a></li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="https://www.georgiahealthnews.com/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                    </ul>
                    </div>
    </div>
</div>
				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-text_width">
    
    
    <div class="main-content-column-1  left">

        <!-- Post -->
        <div class="post-1 hentry  post-50182 post type-post status-publish format-standard has-post-thumbnail category-pulse tag-public-health" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                    <div class="image limited-width text_width">
                                <img   alt="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-src="https://www.georgiahealthnews.com/wp-content/uploads/2019/12/westsidephoto-640x300.jpg" class="full-post-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.georgiahealthnews.com/wp-content/uploads/2019/12/westsidephoto-640x300.jpg" class="full-post-thumb" alt="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list"/></noscript>
                    <img   alt="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-src="https://www.georgiahealthnews.com/wp-content/uploads/2019/12/westsidephoto-750x350.jpg" class="mobile-post-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.georgiahealthnews.com/wp-content/uploads/2019/12/westsidephoto-750x350.jpg" class="mobile-post-thumb" alt="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list"/></noscript>
                                <div>
                    
                                            <div class="social">
<ul class="social-share-buttons">
<li class="btn-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.georgiahealthnews.com%2F2021%2F09%2Flead-contaminated-atlanta-neighborhood-put-federal-priority-list%2F"><i class="fa fa-facebook-square"></i> <span class="hidden-phone">Share</span></a></li><li class="btn-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Lead-contaminated%20Atlanta%20neighborhood%20may%20be%20put%20on%20federal%20clean-up%20priority%20list&url=https%3A%2F%2Fwww.georgiahealthnews.com%2F2021%2F09%2Flead-contaminated-atlanta-neighborhood-put-federal-priority-list%2F&via=gahealthnews"><i class="fa fa-twitter-square"></i> <span class="hidden-phone">Tweet</span></a></li><li data-service="email" class="email share-button"><a href="mailto:?subject=Lead-contaminated%20Atlanta%20neighborhood%20may%20be%20put%20on%20federal%20clean-up%20priority%20list&body=The%20Environmental%20Protection%20Agency%20is%20proposing%20to%20add%20a%20westside%20Atlanta%20area%20that%E2%80%99s%20contaminated%20with%20lead%20to%20the%20Superfund%20program%E2%80%99s%20National%20Priorities%20List%20%28NPL%29%2C%20which%20would%20allow%20more%20federal%20funding%20for%20clean-up.%20The%20Superfund%20program%2C%20created%20in%201980%2C%20has%20the%20responsibility%20of%20identifying%20dangerously%20polluted%20sites%20around%20the%20nation%2C%20cleaning%20them%20up%20and%20when%20possible%2C%20holding%20polluters%20financially%20accountable.%20There%20are%20thousands%20of%20Superfund%20sites%2C%20but%20a%20relatively%20small%20percentage%20are%20on%20the%20NPL%2C%20meaning%20they%20are%20especially%20dangerous.%20The%20EPA%20has%20been%20investigating%20a%20large%20swath%20of%20Atlanta%E2%80%99s%20English%20Avenue%20neighborhood%20for%20lead%20in%20the%20soil%20since%202019.%20This%20year%20it%20expanded%20the%20area%20under%20investigation%20to%20more%20than%202%2C000%20properties.%20Lead%20is%20a%20potent%20neurotoxin%20that%E2%80%99s%20especially%20harmful%20to%20children.%20Of%20the%20753%20properties%20already%20sampled%2C%20311%20have%20shown%20levels%20of%20lead%20above%20400%20parts%20per%20million%2C%20the%20EPA%20threshold%20that%20calls%20for%20clean-up.%20The%20EPA%20began%20cleaning%20up%20contaminated%20soil%20in%20early%202020%2C%20and%2093%20properties%20have%20been%20remediated.%20Both%20sampling%20and%20clean-up%20are%20free%20for%20property%20owners.%20The%20soil%20investigations%20have%20found%20large%20deposits%20of%20slag%20scattered%20about%20the%20area.%20This%20material%20is%20a%20byproduct%20of%20smelting%2C%20and%20many%20years%20ago%2C%20people%20used%20it%20to%20fill%20in%20low-lying%20areas%20in%20the%20neighborhood.%20Slag%20can%20contain%20lead.%20While%20lead%20is%20a%20natural%20element%2C%20it%20became%20a%20major%20pollutant%20because%20of%20its%20long%20history%20of%20being%20used%20in%20industry.%20This%20use%20has%20been%20cut%20back%20in%20recent%20decades%2C%20though%20not%20eliminated.%20The%20EPA%20proposal%2C%20announced%20Wednesday%2C%20would%20move...https%3A%2F%2Fwww.georgiahealthnews.com%2F2021%2F09%2Flead-contaminated-atlanta-neighborhood-put-federal-priority-list%2F" target="_blank"><i class="fa fa-envelope"></i> <span class="hidden-phone">Email</span></a></li></ul>
</div>
                                    </div>
                        </div>
                                        
            <div class="title">
                <h1 id="intro"><a href="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" class="entry-title"  itemprop="headline">Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list</a></h1>
                
                                <p>
    <a href="https://www.georgiahealthnews.com/pulse/" title="The Pulse" class="tag-default">The Pulse</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >September 8, 2021</span>
        <i class="fa fa-user"></i><span ><a href="http://www.georgiahealthnews.com" class="author url fn">Andy Miller</a></span> <a href="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                 <div class="tag-cloud tag-title"> <i class="fa fa-tags"></i>  <a href="https://www.georgiahealthnews.com/topic/public-health/" title="Public Health" class="tag-1"><span>Public Health</span><s>1147</s></a> </div>             </div>
            
            <span class="item-summary-hidden" itemprop="description">The Environmental Protection Agency is proposing to add a westside Atlanta area that’s contaminated with lead to the Superfund program’s National Priorities List (NPL),...</span>
             <img  itemprop="image"  alt="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-src="https://www.georgiahealthnews.com/wp-content/uploads/2019/12/westsidephoto-640x300.jpg" class="item-image-hidden lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="item-image-hidden" itemprop="image" src="https://www.georgiahealthnews.com/wp-content/uploads/2019/12/westsidephoto-640x300.jpg" alt="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" /></noscript>                 
            <div class="post"  itemprop="articleBody"><p>The Environmental Protection Agency is proposing to add a westside Atlanta area that’s contaminated with lead to the Superfund program’s National Priorities List (NPL), which would allow more federal funding for clean-up.</p>
<p>The Superfund program, created in 1980, has the responsibility of identifying dangerously polluted sites around the nation, cleaning them up and when possible, holding polluters financially accountable. There are thousands of Superfund sites, but a relatively small percentage are on the NPL, meaning they are especially dangerous.</p>
<div id="attachment_49543" class="wp-caption alignleft" style="width: 450px"><img loading="lazy"   alt="" width="450" height="585" data-src="https://www.georgiahealthnews.com/wp-content/uploads/2021/05/Westside-Lead-Expansion-map-e1621287349695.jpg" class="size-full wp-image-49543 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-full wp-image-49543" src="https://www.georgiahealthnews.com/wp-content/uploads/2021/05/Westside-Lead-Expansion-map-e1621287349695.jpg" alt="" width="450" height="585" /></noscript><p class="wp-caption-text">Expanded Westside lead study area</p></div>
<p>The EPA has been investigating a large swath of Atlanta&#8217;s English Avenue neighborhood for lead in the soil since 2019. This year it expanded the area under investigation to more than 2,000 properties.</p>
<p>Lead is a potent neurotoxin that’s especially harmful to children.</p>
<p>Of the 753 properties already sampled, 311 have shown levels of lead above 400 parts per million, the EPA threshold that calls for clean-up. The EPA began cleaning up contaminated soil in early 2020, and 93 properties have been remediated. Both sampling and clean-up are free for property owners.</p>
<p>The soil investigations have found large deposits of slag scattered about the area. This material is a byproduct of smelting, and many years ago, people used it to fill in low-lying areas in the neighborhood. Slag can contain lead.</p>
<p>While lead is a natural element, it became a major pollutant because of its long history of being used in industry. This use has been cut back in recent decades, though not eliminated.</p>
<p>The EPA proposal, announced Wednesday, would move the westside clean-up program from a “removal’’ to a “remedial’’ action, and would help the evaluation of human health and ecological risks linked to the contamination.</p>
<p>Using Georgia Department of Public Health data<strong>, </strong>The Atlanta Journal-Constitution previously found historical evidence of lead poisoning in children in ZIP codes in the area.</p>
<p>A Georgia House study committee, meanwhile, is examining the effects of childhood lead exposure. It had its first meeting last week.</p>
<p>“No amount of blood lead level detected in a child is a safe amount as even tiny traces may impact a child’s ability to learn and succeed in their young lives,” said state Rep. Katie Dempsey (R-Rome), who’s chairing the panel.</p>
<p>&nbsp;</p>
<h2>Casting a wider net?</h2>
<p>&nbsp;</p>
<p>The EPA has spent more than $10 million over the last 19 months on both sampling and clean-up in west Atlanta. Based on current projections, the overall costs could eventually exceed $50 million, the agency said.</p>
<div id="attachment_49544" class="wp-caption aligncenter" style="width: 547px"><img loading="lazy"   alt="" width="547" height="410" data-srcset="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-547x410.jpg 547w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-480x360.jpg 480w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-93x70.jpg 93w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-768x576.jpg 768w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-1536x1152.jpg 1536w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-2048x1536.jpg 2048w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-810x607.jpg 810w"  data-src="https://www.georgiahealthnews.com/wp-content/uploads/2021/05/erirosario-2-547x410.jpg" data-sizes="(max-width: 547px) 100vw, 547px" class="size-large wp-image-49544 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="size-large wp-image-49544" src="https://www.georgiahealthnews.com/wp-content/uploads/2021/05/erirosario-2-547x410.jpg" alt="" width="547" height="410" srcset="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-547x410.jpg 547w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-480x360.jpg 480w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-93x70.jpg 93w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-768x576.jpg 768w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-1536x1152.jpg 1536w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-2048x1536.jpg 2048w, http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/2021/05/erirosario-2-810x607.jpg 810w" sizes="(max-width: 547px) 100vw, 547px" /></noscript><p class="wp-caption-text">Saikawa holds a piece of slag with area resident Rosario Hernandez alongside her.</p></div>
<p>&nbsp;</p>
<p>The westside area is one of 13 sites around the nation proposed for the Superfund NPL. Four others have been added to the list, the EPA said.</p>
<p>If the westside area is approved for that designation, “there will be more funding and there would be more personnel working there,’’ said Eri Saikawa, an Emory professor whose team discovered the lead problem in the area in 2018.</p>
<p>An EPA listing could speed the clean-up process and potentially lead to an investigation of possible contamination in other areas next to the investigation zone, she added.</p>
<p>The EPA expects to decide whether to approve the listing of the site in spring 2022.</p>
<p>“EPA recognizes that no community deserves to have contaminated sites near where they live, work, pray, and go to school.  By adding sites to the Superfund NPL, we are helping to ensure that more communities living near the nation’s most serious uncontrolled or abandoned releases of contamination have the protection they deserve,” said EPA Administrator Michael S. Regan in a statement Wednesday<strong>. </strong></p>
<p>For more information, visit the Georgia Department of Public Health’s website at <a href="https://dph.georgia.gov/lead-education-and-faqs" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://dph.georgia.gov/lead-education-and-faqs&amp;source=gmail&amp;ust=1631222942078000&amp;usg=AFQjCNG2jFVSMEtedcKnP221vSyZYVmkhw">https://dph.georgia.gov/lead-<wbr></wbr>education-and-faqs</a>. EPA has also gathered additional lead information and resources on a website at <a href="http://www.epa.gov/superfund/westside-lead" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://www.epa.gov/superfund/westside-lead&amp;source=gmail&amp;ust=1631222942078000&amp;usg=AFQjCNFu-BF9kCDz3N4W0fUo4jm1mW9kJA">www.epa.gov/superfund/<wbr></wbr>westside-lead</a>.</p>
</div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" data-text="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" data-text="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" data-text="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" data-text="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="https://www.georgiahealthnews.com/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/" data-text="Lead-contaminated Atlanta neighborhood may be put on federal clean-up priority list" data-title="+1"></div>
</div>
        
            	
    <!-- About author -->
    <div class="about-author" id="about-author">
       <!-- Call to Action -->
    	<div class="title-default" id="follow-ghn">
    		<a href="#" class="active">Follow Georgia Health News</a>
    	</div>
    	<br>
    	<h5>Sign up for our <a style="color:#256FAF;" href="http://eepurl.com/cz7zo"> free email alerts</a> and follow us on <a style="color:#256FAF;" href="https://www.facebook.com/GeorgiaHealthNews/">Facebook</a> and on Twitter <a style="color:#256FAF;" href="https://twitter.com/gahealthnews">@gahealthnews</a>.</h5>
		<h5>Help us fulfill our nonprofit mission with a <a style="color:#256FAF;" href="http://www.georgiahealthnews.com/donate/">tax-deductible donation</a>!</h5>

        <div class="title-default">
            <a href="#" class="active">About author</a>
        </div>
        <div class="about">
             
            <h2>
                Andy Miller                            </h2>
            <p>Andy Miller is editor and CEO of Georgia Health News</p>            <div class="social">
                            </div>
        </div>
    </div>
    
                    
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/lead-contaminated-atlanta-neighborhood-put-federal-priority-list/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.georgiahealthnews.com/wp-comments-post.php?wpe-comment-post=ghn" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d05ecdf8e2" /></p><div style="display:none">Please leave these two fields as-is: <input type="text" name="indefvalue0" value="" /><input type="text" name="indefvalue1" value="1" /></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p></form>	</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar right">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="https://www.georgiahealthnews.com/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div>        
        <!-- GHN on Air Widget -->
        <div id='ghn_on_air_widget-3' class='sidebar-item clearfix'>
            <div class="widget-tabs mobile">

                <div class="title-default">
                    <a href='/ghn-on-the-air/' class="logo-on-air" class="active">
                        <img  alt='GHN on the Air' data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/GHN-on-air-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/GHN-on-air-logo.jpg" alt='GHN on the Air'/></noscript>
                    </a>
                    <a href="/ghn-on-the-air/" class="view-all">View all</a>
                </div>

                
                <div class="items">

                    <div class="post-item" data-overlay="1" data-overlay-excerpt="This week on the Georgia Health Report, host Lauren Baggett and Andy Miller of Georgia Health News discuss a..." data-overlay-url="https://www.georgiahealthnews.com/ghn-on-the-air/health-reporting-news/">
                <div class="title">
                <h2><a href="https://www.georgiahealthnews.com/ghn-on-the-air/health-reporting-news/">Our health reporting news</a></h2>
                <p>
    
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Aug 31, 2021         <a href="https://www.georgiahealthnews.com/ghn-on-the-air/health-reporting-news/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="On the Georgia Health Report, host Lauren Baggett and Andy Miller of Georgia Health News discuss changes for the..." data-overlay-url="https://www.georgiahealthnews.com/ghn-on-the-air/aca-insurance-choices/">
                <div class="title">
                <h2><a href="https://www.georgiahealthnews.com/ghn-on-the-air/aca-insurance-choices/">More ACA insurance choices</a></h2>
                <p>
    
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Aug 14, 2021         <a href="https://www.georgiahealthnews.com/ghn-on-the-air/aca-insurance-choices/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="On the Georgia Health Report, host Lauren Baggett and Andy Miller of Georgia Health News discuss the Georgia hospital..." data-overlay-url="https://www.georgiahealthnews.com/ghn-on-the-air/hospital-vaccine-mandates/">
                <div class="title">
                <h2><a href="https://www.georgiahealthnews.com/ghn-on-the-air/hospital-vaccine-mandates/">Hospital vaccine mandates</a></h2>
                <p>
    
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 31, 2021         <a href="https://www.georgiahealthnews.com/ghn-on-the-air/hospital-vaccine-mandates/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>            </div>
                
</div>
                </div>

                                            </div> <!-- After widget close div -->
        </div>
                        <div id="goliath_sidebar_banner-16" class="sidebar-item clearfix goliath_sidebar_banner">
                <div class="banner-300x250">
                                            <a href="http://www.hog.org" target="_blank"><img  alt="Hemophilia of Georgia" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/LOGO%20RGB%20%20%281%29.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/LOGO%20RGB%20%20%281%29.jpg" alt="Hemophilia of Georgia"></noscript></a>
                        
                </div>

                </div> <!-- After widget close div -->
                                <div id="goliath_sidebar_banner-10" class="sidebar-item clearfix goliath_sidebar_banner">
                <div class="banner-300x250">
                                            <a href="https://www.publichealth.uga.edu/" target="_blank"><img  alt="University of Georgia College of Public Health" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/Screen-CPH-FS-FC.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/Screen-CPH-FS-FC.png" alt="University of Georgia College of Public Health"></noscript></a>
                        
                </div>

                </div> <!-- After widget close div -->
                                <div id="goliath_sidebar_banner-14" class="sidebar-item clearfix goliath_sidebar_banner">
                <div class="banner-300x250">
                                            <a href="http://www.mag.org/" target="_blank"><img  alt="Medical Association of Georgia" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/GaHealthNews_MedAssocGa250x250Ad-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/GaHealthNews_MedAssocGa250x250Ad-1.png" alt="Medical Association of Georgia"></noscript></a>
                        
                </div>

                </div> <!-- After widget close div -->
                                <div id="goliath_sidebar_banner-11" class="sidebar-item clearfix goliath_sidebar_banner">
                <div class="banner-300x250">
                                            <a href="https://www.pcom.edu/campuses/georgia-campus/?utm_source=web&#038;utm_campaign=georgia-health-news" target="_blank"><img  alt="Philadelphia College of Osteopathic Medicine: Georgia Campus" data-src="https://www.georgiahealthnews.com/wp-content/uploads/goliath/300px_PCOMGa_flamelogo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.georgiahealthnews.com/wp-content/uploads/goliath/300px_PCOMGa_flamelogo.jpg" alt="Philadelphia College of Osteopathic Medicine: Georgia Campus"></noscript></a>
                        
                </div>

                </div> <!-- After widget close div -->
                                <div id="goliath_sidebar_banner-12" class="sidebar-item clearfix goliath_sidebar_banner">
                <div class="banner-300x250">
                                            <a href="http://grady.uga.edu/" target="_blank"><img  alt="University of Georgia Grady College" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/Grady-01.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/uploads/goliath/Grady-01.jpg" alt="University of Georgia Grady College"></noscript></a>
                        
                </div>

                </div> <!-- After widget close div -->
                <div id="text-4" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">Foundation Support for GHN:</span></div><div class="widget-content">			<div class="textwidget"><a href="http://gahealthfdn.org/" target="_blank" rel="noopener">Georgia Health Foundation</a><br />

<a href="http://www.fordfoundation.org/" target="_blank" rel="noopener">Ford Foundation</a><br />

<a title="Health Care Georgia Foundation Supports GHN" href="http://www.healthcaregeorgia.org/" target="_blank" rel="noopener">Healthcare Georgia Foundation</a><br />

<a href="http://fij.org/" target="_blank" rel="noopener">Fund for Investigative Journalism</a><br />

<a title="Kaiser Permanente Supports GHN" href="https://www.kaiserpermanente.org/" target="_blank" rel="noopener">Kaiser Permanente</a><br />

<a href="http://www.thanksmomanddadfun
d.org/" target="_blank" rel="noopener">Thanks Mom &amp; Dad Fund</a></div>
		</div></div>    
</div>    
</div>
				
<!-- Pre-Footer -->
<div id="ghn2015-prefooter" class="container" >
    <div class="row">
        <div class="newsletter col-md-6 col-sm-12">
            <div class="row">
                <div class="col-md-4">
                    <img  alt="Newsletter Icon" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/noun_75684.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/noun_75684.png" alt="Newsletter Icon" /></noscript>
                </div>
                <div class="col-md-8">
                    <h3>SIGN UP TO RECEIVE OUR FREE EMAIL ALERTS</h3>
                </div>
            </div>
            <p>
                Stay informed about health care news across Georgia and the nation.
            </p>
            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-35470" method="post" data-id="35470" data-name="Default sign-up form" ><div class="mc4wp-form-fields">	<input type="email" name="EMAIL" placeholder="Your email address" required />


	<input class="btn btn-default" type="submit" value="SIGN UP"/></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1631151787" /><input type="hidden" name="_mc4wp_form_id" value="35470" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
        </div>
        <div class="donations col-md-6 col-sm-12">
            <p>
                Help us pursue our nonprofit mission with a tax-deductible donation.
            </p>
            <img  alt="Credit Cards" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/credit_cards.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/credit_cards.png" alt="Credit Cards"></noscript>
            <div class="row">
                <div class="col-md-6 col-sm-12">
                    <p class="lead">
                        <strong>EVERY LITTLE BIT HELPS</strong>
                        <br>
                        <a href="https://www.georgiahealthnews.com/donate/" class="btn btn-default " role="button">Donations Welcome</a>
                    </p>

                </div>
                <div class="col-md-6 col-sm-12 text-center">
                    <p>
                        <img   alt="Donate Icon" data-src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/noun_29964_cc.png" class="icn-donations lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="icn-donations" src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/themes/ga-health-news-2015/theme/assets/images/noun_29964_cc.png" alt="Donate Icon" /></noscript>
                    </p>
                </div>
            </div>


        </div>
    </div>

</div>

<!-- Footer -->
<footer class="container footer">
    <div id="text-5" class="sidebar-item footer-item widget widget_text"><div class="title-default"><span class="active">About Us</span></div><div class="widget-content">			<div class="textwidget">Georgia Health News is a nonprofit, independent news organization devoted to covering health care in the state. We are serious about our independence and are not affiliated with any political party, special interest organization or activist group. Our mission is to help fill the widening gap in media coverage by providing crucial information about health care in Georgia. GHN has received 501c3 status from the IRS. </div>
		</div></div>        <div id="goliath_category_cloud-3" class="sidebar-item footer-item widget goliath_category_cloud">
			<div class="widget-tabs page-map">
				<div class="title-default">
					<span class="active">Sections</span>
				</div>
				<div class="items archives">
					<table class="table">
                        <tr><td><a href="https://www.georgiahealthnews.com/georgia-health-headlines/">Georgia Headlines</a><span>9687</span></td><td><td><a href="https://www.georgiahealthnews.com/pulse/">The Pulse</a><span>2427</span></td></td></tr><tr><td><a href="https://www.georgiahealthnews.com/consumer-corner/">Consumer Corner</a><span>1359</span></td><td><td><a href="https://www.georgiahealthnews.com/feature/">Feature</a><span>507</span></td></td></tr><tr><td><a href="https://www.georgiahealthnews.com/reader-favorites/">Reader Favorites</a><span>170</span></td><td><td><a href="https://www.georgiahealthnews.com/commentary/">Commentary</a><span>159</span></td></td></tr><tr><td><a href="https://www.georgiahealthnews.com/doctors-column/">Doctor's Column</a><span>17</span></td><td></td></tr>					</table>
				</div>
			</div>

        </div> <!-- After widget close div -->

                <div id="goliath_tag_cloud-3" class="sidebar-item footer-item widget goliath_tag_cloud">
            <div class="sidebar-item clearfix">

                <!-- Archive -->
                <div class="widget-tabs">
                    <div class="title-default">
                        <span class="active">Tags</span>
                    </div>
                    <div class="items tag-cloud">
                        <a href="https://www.georgiahealthnews.com/topic/public-health/" class="tag-1"><span>Public Health</span><s>1147</s></a><a href="https://www.georgiahealthnews.com/topic/hospitals/" class="tag-1"><span>Hospitals</span><s>743</s></a><a href="https://www.georgiahealthnews.com/topic/health-insurance/" class="tag-1"><span>Health Insurance</span><s>741</s></a><a href="https://www.georgiahealthnews.com/topic/medicaid/" class="tag-1"><span>Medicaid</span><s>458</s></a><a href="https://www.georgiahealthnews.com/topic/childrens-health/" class="tag-1"><span>Children's Health</span><s>457</s></a><a href="https://www.georgiahealthnews.com/topic/health-reform/" class="tag-1"><span>Health Reform</span><s>455</s></a><a href="https://www.georgiahealthnews.com/topic/health-costs/" class="tag-1"><span>Health Costs</span><s>393</s></a><a href="https://www.georgiahealthnews.com/topic/physicians/" class="tag-1"><span>Physicians</span><s>386</s></a><a href="https://www.georgiahealthnews.com/topic/safety-net/" class="tag-1"><span>Safety Net</span><s>330</s></a><a href="https://www.georgiahealthnews.com/topic/access-to-care/" class="tag-1"><span>access to care</span><s>226</s></a><a href="https://www.georgiahealthnews.com/topic/rural-health/" class="tag-1"><span>Rural Health</span><s>182</s></a><a href="https://www.georgiahealthnews.com/topic/mental-health/" class="tag-1"><span>Mental Health</span><s>166</s></a><a href="https://www.georgiahealthnews.com/topic/uninsured/" class="tag-1"><span>Uninsured</span><s>126</s></a><a href="https://www.georgiahealthnews.com/topic/disabilities/" class="tag-1"><span>Disabilities</span><s>98</s></a><a href="https://www.georgiahealthnews.com/topic/medicare/" class="tag-1"><span>Medicare</span><s>94</s></a><a href="https://www.georgiahealthnews.com/topic/prescription-drugs/" class="tag-1"><span>Prescription Drugs</span><s>85</s></a><a href="https://www.georgiahealthnews.com/topic/long-term-care/" class="tag-1"><span>Long-Term Care</span><s>76</s></a><a href="https://www.georgiahealthnews.com/topic/delivery-of-care/" class="tag-1"><span>Delivery of Care</span><s>64</s></a><a href="https://www.georgiahealthnews.com/topic/aging/" class="tag-1"><span>aging</span><s>59</s></a><a href="https://www.georgiahealthnews.com/topic/nurses/" class="tag-1"><span>Nurses</span><s>50</s></a>                    </div>
                </div>

            </div>

        </div> <!-- After widget close div -->

        </footer>

<!-- Copyright -->
<div class="container copyright">
    <div class="left">
        Copyright 2019 Georgia Health News a non-profit, 501 (c)3 organization.    </div>
    <div class="right">
        <ul>
                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35463"><a href="https://www.georgiahealthnews.com/pulse/">The Pulse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35465"><a href="https://www.georgiahealthnews.com/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48764"><a href="https://www.georgiahealthnews.com/donate-general/">Donate to GHN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35466"><a href="https://www.georgiahealthnews.com/about-ghn/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35468"><a href="https://www.georgiahealthnews.com/contact-ghn/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35469"><a href="https://www.georgiahealthnews.com/share-your-story/">Share Your Story</a></li>
                    <li>
                        <a href="http://www.facebook.com/georgiahealthnews" target="_blank"><i class="fa fa-facebook-square"></i></a><a href="http://www.twitter.com/gahealthnews" target="_blank"><i class="fa fa-twitter-square"></i></a>                    </li>
        </ul>
    </div>
</div>

<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="su-footer-links" style="text-align: center;"></div>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.georgiahealthnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>













<script type='text/javascript' id='plsh-theme-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.georgiahealthnews.com\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>




<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19557625-1', 'auto');
ga('send', 'pageview');

(function($) {
  $.fn.randomize = function(childElem) {
    return this.each(function() {
        var $this = $(this);
        var elems = $this.children(childElem);

        elems.sort(function() { return (Math.round(Math.random())-0.5); });

        $this.remove(childElem);

        for(var i=0; i < elems.length; i++)
          $(elems[i]).insertAfter(elems[0]);

    });
  }
})(jQuery);

jQuery(function() {
  // Randomize sponsors on home page
  jQuery(".home .wpb_wrapper").randomize('.banner-300x250');
  // Randomize sponsors on sidebar / inner page
  jQuery('.main-sidebar').randomize('.goliath_sidebar_banner');
});
</script>
<!-- END body -->
<script defer src="http://29psr521pjae1crn5q2h3bsx.wpengine.netdna-cdn.com/wp-content/cache/autoptimize/js/autoptimize_ebc54c8266982dfbfa39f8251a4c8614.js"></script></body>


<!-- END html -->

</html>
				
